headus 3D tools headus 3D tools / 3D scans
Support Forums
 
 FAQFAQ   SearchSearch    UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 
headus 3D scans

No splits flound

 
Post new topic   Reply to topic
View previous topic :: View next topic  
Author Message
Drowzera



Posts: 1
Joined: 14 Dec 2017

PostPosted: Thu Dec 14, 2017 6:32 am    Post subject: No splits flound Reply with quote

I'm attempting to layout UVs for a skull I modeled,in order to do so,um taking the UV from the Jaw. I want to make the UV just one piece, but when I try to Shift-S it appears a message saying "No splits found". What should I Do?[/code]
Back to top
View user's profile Send private message
headus
Site Admin


Posts: 2871
Joined: 24 Mar 2005
Location: Perth, Australia

PostPosted: Thu Dec 14, 2017 4:08 pm    Post subject: Reply with quote

It normally shows the "No Splits Found" error if there's no cut edges, but I can see you've done that, so aren't sure why its doing that.

Try just Enter instead ...

Phil
Back to top
View user's profile Send private message Send e-mail Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic All times are GMT - 8 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group